<!DOCTYPE html>
<html lang="de-DE">
<head>
<script type="text/javascript" src="http://www.blsj.de/src/jQuery.js"></script>
<meta charset="UTF-8" />
<meta name="description" content="Kurze Informationen über den BLSJ, die Bundeskonferenzen, den Vorstand und die Satzung" />
<meta name="google-site-verification" content="03GM0GrZaq8Lh3hMjbBLax4Izd3s9CM9wS1v-cBxOws" />
<meta name="google-site-verification" content="5XbdVVB5jGcftqNOB8pkRz126UFoVts9E7lipY9C1MM" />
<meta http-equiv="X-UA-Compatible" content="IE=7" />
<meta name="keywords" content="BLSJ, BLSJ, Bund Lesbischer und Schwuler JournalistInnen, Journalist, Journalisten, Journalistin, schwule, schwul, lesbisch, homosexuell, Medien, Berufsverband, Journalismus, Medienpreis, Felix-Rexhausen-Preis, gay, queer, media, gay, lesbian, journalist, non-profit, Homosexuellen-Milieu, Kölner Appell, association"> 
<meta property="og:image" content="http://www.blsj.de/img/icon_post.png" />
<meta property="og:title" content="Der BLSJ"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.blsj.de/der-blsj/" />



<title>Der BLSJ | Bund Lesbischer und Schwuler JournalistInnen e.V.</title>
	<style type="text/css" media="screen">
.page-item-4933{
display:none;
}
</style>
<script type="text/javascript" language="javascript" src="http://www.blsj.de/src/new_jquery.js"></script>



<script type="text/javascript">

$(document).ready(function()
{
	$("div.menu > ul > li").click(function()
	{
	$('> ul', this).slideDown("slow");
	$('> ul', this).parent().siblings().children("ul").slideUp("slow");
		
	});	
});
</script>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.blsj.de/wp-content/themes/blsj/style.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.blsj.de/wp-content/themes/blsj/addStyle.css" />
<link rel="pingback" href="http://www.blsj.de/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Bund Lesbischer und Schwuler JournalistInnen e.V. &raquo; Feed" href="http://www.blsj.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bund Lesbischer und Schwuler JournalistInnen e.V. &raquo; Kommentar-Feed" href="http://www.blsj.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bund Lesbischer und Schwuler JournalistInnen e.V. &raquo; Der BLSJ Kommentar-Feed" href="http://www.blsj.de/der-blsj/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.blsj.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.blsj.de/wp-includes/js/comment-reply.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.blsj.de/wp-includes/js/jquery/jquery.js?ver=1.8.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.blsj.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.blsj.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Projekte' href='http://www.blsj.de/projekte/' />
<link rel='next' title='Medienpreis' href='http://www.blsj.de/medienpreis/' />
<meta name="generator" content="WordPress 3.5.1" />
<link rel='canonical' href='http://www.blsj.de/der-blsj/' />
<script type="text/javascript" src="http://www.blsj.de/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.blsj.de/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"300",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"ffffff",text:"333333",leftbg:"333333",lefticon:"333333",volslider:"ff9650",voltrack:"ffffff",rightbg:"333333",rightbghover:"ff9650",righticon:"ffffff",righticonhover:"FFFFFF",track:"FFFFFF",loader:"FF9650",border:"ff9650",tracker:"ff9650",skip:"ffffff",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='http://www.blsj.de/wp-content/plugins/event-calendar/xmlhttprequest.js'></script>
	<script type='text/javascript' src='http://www.blsj.de/wp-content/plugins/event-calendar/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('Januar','Februar','März','April','Mai','Juni','Juli','August','September','Oktober','November','Dezember');
	ec3.month_abbrev=new Array('Jan','Feb','Mrz','Apr','Mai','Jun','Jul','Aug','Sep','Okt','Nov','Dez');
	ec3.myfiles='http://www.blsj.de/wp-content/plugins/event-calendar';
	ec3.home='http://www.blsj.de';
	ec3.hide_logo=1;
	ec3.viewpostsfor="Zeige Beiträge für %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(http://www.blsj.de/wp-content/plugins/event-calendar/ec3.css);
.ec3_ec {
 background-image:url(http://www.blsj.de/wp-content/plugins/event-calendar/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.blsj.de/wp-content/plugins/event-calendar/ec.png');
}
</style>


<script type='text/javascript'>
var g_hanaFlash = false;
try {
  var fo = new ActiveXObject('ShockwaveFlash.ShockwaveFlash');
  if(fo) g_hanaFlash = true;
}catch(e){
  if(navigator.mimeTypes ['application/x-shockwave-flash'] != undefined) g_hanaFlash = true;
}
function hanaTrackEvents(arg1,arg2,arg3,arg4) { if ( typeof( pageTracker ) !=='undefined') { pageTracker._trackEvent(arg1, arg2, arg3, arg4);} else if ( typeof(_gaq) !=='undefined'){  _gaq.push(['_trackEvent', arg1, arg2, arg3, arg4]);}}
function hana_check_mobile_device(){ if(navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i)  || navigator.userAgent.match(/Android/i)) { return true; }else return false; }
</script>
<link rel="stylesheet" href="http://www.blsj.de/wp-content/plugins/highslide-4-wordpress-reloaded/highslide.min.css?ver=419v118" type="text/css" media="screen" />
<!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="http://www.blsj.de/wp-content/plugins/highslide-4-wordpress-reloaded/highslide-ie6.min.css" />
<![endif]-->
</head>

<body class="page page-id-8 page-parent page-template page-template-erste_ebene-php">

<!-- div id="schwarzer_blsj_streifen"#main -->
<div id="oben"><div id="header_pic"><a href="http://www.blsj.de"><div style="height:100px;"></div></a></div></div>
<div id="klammer">




<div class="menu"><ul><li ><a href="http://www.blsj.de/" title="Home">Home</a></li><li class="page_item page-item-8 current_page_item"><a href="http://www.blsj.de/der-blsj/">Der BLSJ</a><ul class='children'><li class="page_item page-item-16"><a href="http://www.blsj.de/der-blsj/ziele/">Ziele</a></li><li class="page_item page-item-18"><a href="http://www.blsj.de/der-blsj/bundeskonferenzen/">Bundeskonferenzen</a></li><li class="page_item page-item-1276"><a href="http://www.blsj.de/der-blsj/stammtische/">Stammtische</a></li><li class="page_item page-item-24"><a href="http://www.blsj.de/der-blsj/regionalgruppen/">Regionalgruppen</a><ul class='children'><li class="page_item page-item-26"><a href="http://www.blsj.de/der-blsj/regionalgruppen/koeln/">Köln</a></li><li class="page_item page-item-29"><a href="http://www.blsj.de/der-blsj/regionalgruppen/frankfurt/">Frankfurt</a></li><li class="page_item page-item-31"><a href="http://www.blsj.de/der-blsj/regionalgruppen/hamburg/">Hamburg</a></li><li class="page_item page-item-34"><a href="http://www.blsj.de/der-blsj/regionalgruppen/berlin/">Berlin</a></li><li class="page_item page-item-36"><a href="http://www.blsj.de/der-blsj/regionalgruppen/muenchen/">München</a></li><li class="page_item page-item-38"><a href="http://www.blsj.de/der-blsj/regionalgruppen/ruhrgebiet/">Ruhrgebiet</a></li></ul></li><li class="page_item page-item-22"><a href="http://www.blsj.de/der-blsj/vorstand/">Vorstand</a><ul class='children'><li class="page_item page-item-1422"><a href="http://www.blsj.de/der-blsj/vorstand/ehrenvorsitzender/">Ehrenvorsitzender</a></li></ul></li><li class="page_item page-item-40"><a href="http://www.blsj.de/der-blsj/satzung/">Satzung</a></li></ul></li><li class="page_item page-item-6"><a href="http://www.blsj.de/projekte/">Projekte</a><ul class='children'><li class="page_item page-item-45"><a href="http://www.blsj.de/projekte/felix-rexhausen-preis/">Felix-Rexhausen-Preis</a></li><li class="page_item page-item-47"><a href="http://www.blsj.de/projekte/homosexuellen-milieu/">Homosexuellen-Milieu</a><ul class='children'><li class="page_item page-item-1084"><a href="http://www.blsj.de/projekte/homosexuellen-milieu/moshammer-mord/">Moshammer-Mord</a></li><li class="page_item page-item-1092"><a href="http://www.blsj.de/projekte/homosexuellen-milieu/milieustudien/">Milieustudien</a></li><li class="page_item page-item-1095"><a href="http://www.blsj.de/projekte/homosexuellen-milieu/reaktionen/">Reaktionen</a></li><li class="page_item page-item-1101"><a href="http://www.blsj.de/projekte/homosexuellen-milieu/archiv/">Archiv</a></li></ul></li><li class="page_item page-item-2317"><a href="http://www.blsj.de/projekte/lesben-in-den-medien/">Lesben in den Medien</a></li><li class="page_item page-item-3467"><a href="http://www.blsj.de/projekte/lesbisch-schwule-presse/">Lesbisch-schwule Presse</a><ul class='children'><li class="page_item page-item-3519"><a href="http://www.blsj.de/projekte/lesbisch-schwule-presse/fuenf-blsj-thesen/">Fünf BLSJ-Thesen</a></li><li class="page_item page-item-3527"><a href="http://www.blsj.de/projekte/lesbisch-schwule-presse/debatte-zu-den-5-thesen/">5 Thesen: Debatte</a></li></ul></li><li class="page_item page-item-56"><a href="http://www.blsj.de/projekte/mediawatch/">Mediawatch</a><ul class='children'><li class="page_item page-item-3023"><a href="http://www.blsj.de/projekte/mediawatch/post-an-redaktion/">Post an: Redaktion</a></li><li class="page_item page-item-58"><a href="http://www.blsj.de/projekte/mediawatch/presserat/">Presserat</a></li><li class="page_item page-item-3249"><a href="http://www.blsj.de/projekte/mediawatch/pressespiegel/">Pressespiegel</a></li></ul></li><li class="page_item page-item-49"><a href="http://www.blsj.de/projekte/outing/">Outing</a><ul class='children'><li class="page_item page-item-52"><a href="http://www.blsj.de/projekte/outing/koelner-appell/">Kölner Appell</a></li><li class="page_item page-item-54"><a href="http://www.blsj.de/projekte/outing/zwoelf-arten-des-outens/">12 Arten des Outens</a></li></ul></li><li class="page_item page-item-2483"><a href="http://www.blsj.de/projekte/schoener-schreiben/">Schöner schreiben &#8230;</a><ul class='children'><li class="page_item page-item-5528"><a href="http://www.blsj.de/projekte/schoener-schreiben/orlando-attentat_lesetipps/">Orlando-Attentat</a></li><li class="page_item page-item-3750"><a href="http://www.blsj.de/projekte/schoener-schreiben/lokales/">&#8230; im Lokalen</a></li></ul></li><li class="page_item page-item-3904"><a href="http://www.blsj.de/projekte/waldschloesschen-appell/">Waldschlösschen-Appell</a><ul class='children'><li class="page_item page-item-5065"><a href="http://www.blsj.de/projekte/waldschloesschen-appell/waldschloesschen-appeal/">The Appeal in english</a></li></ul></li></ul></li><li class="page_item page-item-10"><a href="http://www.blsj.de/medienpreis/">Medienpreis</a><ul class='children'><li class="page_item page-item-69"><a href="http://www.blsj.de/medienpreis/aktuelles/">Aktuelles</a></li><li class="page_item page-item-4817"><a href="http://www.blsj.de/medienpreis/bewerbung/">Bewerbung</a><ul class='children'><li class="page_item page-item-4933"><a href="http://www.blsj.de/medienpreis/bewerbung/anmeldung-zum-felix-rexhausen-preis/">Anmeldung zum Felix-Rexhausen-Preis</a></li></ul></li><li class="page_item page-item-63"><a href="http://www.blsj.de/medienpreis/felix-rexhausen-preis/">Felix-Rexhausen-Preis</a><ul class='children'><li class="page_item page-item-2936"><a href="http://www.blsj.de/medienpreis/felix-rexhausen-preis/jahrgaenge/">Jahrgänge</a></li></ul></li><li class="page_item page-item-67"><a href="http://www.blsj.de/medienpreis/bisherige-preistraeger/">bisherige Preisträger</a><ul class='children'><li class="page_item page-item-1998"><a href="http://www.blsj.de/medienpreis/bisherige-preistraeger/preis-1998/">Preisträger 1998</a></li><li class="page_item page-item-1999"><a href="http://www.blsj.de/medienpreis/bisherige-preistraeger/preis-1999/">Preisträger 1999</a></li><li class="page_item page-item-2000"><a href="http://www.blsj.de/medienpreis/bisherige-preistraeger/preis-2000/">Preisträger 2000</a></li><li class="page_item page-item-2001"><a href="http://www.blsj.de/medienpreis/bisherige-preistraeger/preis-2001/">Preisträger 2001</a></li><li class="page_item page-item-2024"><a href="http://www.blsj.de/medienpreis/bisherige-preistraeger/preis-2002/">Preisträger 2002</a></li><li class="page_item page-item-2023"><a href="http://www.blsj.de/medienpreis/bisherige-preistraeger/preis-2003/">Preisträger 2003</a></li><li class="page_item page-item-2022"><a href="http://www.blsj.de/medienpreis/bisherige-preistraeger/preis-2004/">Preisträger 2004</a></li><li class="page_item page-item-2021"><a href="http://www.blsj.de/medienpreis/bisherige-preistraeger/preis-2005/">Preisträger 2005</a></li><li class="page_item page-item-2020"><a href="http://www.blsj.de/medienpreis/bisherige-preistraeger/preis-2006/">Preisträger 2006</a></li><li class="page_item page-item-2019"><a href="http://www.blsj.de/medienpreis/bisherige-preistraeger/preis-2007/">Preisträger 2007</a></li><li class="page_item page-item-2018"><a href="http://www.blsj.de/medienpreis/bisherige-preistraeger/preis-2008/">Preisträger 2008</a></li><li class="page_item page-item-2017"><a href="http://www.blsj.de/medienpreis/bisherige-preistraeger/preis-2009/">Preisträger 2009</a></li><li class="page_item page-item-2016"><a href="http://www.blsj.de/medienpreis/bisherige-preistraeger/preis-2010/">Preisträger 2010</a></li><li class="page_item page-item-2011"><a href="http://www.blsj.de/medienpreis/bisherige-preistraeger/preis-2011/">Preisträger 2011</a></li><li class="page_item page-item-2986"><a href="http://www.blsj.de/medienpreis/bisherige-preistraeger/preis-2012/">Preisträger 2012</a></li><li class="page_item page-item-4504"><a href="http://www.blsj.de/medienpreis/bisherige-preistraeger/preis-2013/">Preisträger 2013</a></li><li class="page_item page-item-4285"><a href="http://www.blsj.de/medienpreis/bisherige-preistraeger/preis-2014/">Preisträger 2014</a></li><li class="page_item page-item-5562"><a href="http://www.blsj.de/medienpreis/bisherige-preistraeger/preis-2015/">Preisträger 2015</a></li><li class="page_item page-item-5601"><a href="http://www.blsj.de/medienpreis/bisherige-preistraeger/preis-2016/">Preisträger 2016</a></li></ul></li><li class="page_item page-item-73"><a href="http://www.blsj.de/medienpreis/teilnahmebedingungen/">Teilnahmebedingungen</a></li><li class="page_item page-item-77"><a href="http://www.blsj.de/medienpreis/jury/">Jury</a></li><li class="page_item page-item-71"><a href="http://www.blsj.de/medienpreis/felix-rexhausen/">Felix Rexhausen</a><ul class='children'><li class="page_item page-item-5051"><a href="http://www.blsj.de/medienpreis/felix-rexhausen/felix-rexhausen-platz/">Felix-Rexhausen-Platz</a></li><li class="page_item page-item-5661"><a href="http://www.blsj.de/medienpreis/felix-rexhausen/platzeinweihung/">Platzeinweihung</a></li><li class="page_item page-item-5142"><a href="http://www.blsj.de/medienpreis/felix-rexhausen/debatte/">Debatte</a></li></ul></li><li class="page_item page-item-4944"><a href="http://www.blsj.de/medienpreis/kontakt/">Kontakt</a></li></ul></li><li class="page_item page-item-12"><a href="http://www.blsj.de/mitglieder/">Mitglieder</a><ul class='children'><li class="page_item page-item-82"><a href="http://www.blsj.de/mitglieder/anmeldung/">Mitglied werden</a></li><li class="page_item page-item-217"><a href="http://www.blsj.de/mitglieder/aenderung/">Adressaktualisierung</a></li><li class="page_item page-item-84"><a href="http://www.blsj.de/mitglieder/mailinglisten/">Mailinglisten</a><ul class='children'><li class="page_item page-item-89"><a href="http://www.blsj.de/mitglieder/mailinglisten/netzwerk/">Netzwerk-Liste</a></li><li class="page_item page-item-2364"><a href="http://www.blsj.de/mitglieder/mailinglisten/medienpreis-info/">Medienpreis-Info</a></li><li class="page_item page-item-1152"><a href="http://www.blsj.de/mitglieder/mailinglisten/blsj-info/">BLSJ-Info</a></li><li class="page_item page-item-87"><a href="http://www.blsj.de/mitglieder/mailinglisten/blsj-intern/">BLSJ-intern</a></li></ul></li></ul></li><li class="page_item page-item-14"><a href="http://www.blsj.de/presse/">Presse</a><ul class='children'><li class="page_item page-item-91"><a href="http://www.blsj.de/presse/termine/">Termine</a></li><li class="page_item page-item-93"><a href="http://www.blsj.de/presse/archiv/">Archiv</a><ul class='children'><li class="page_item page-item-4255"><a href="http://www.blsj.de/presse/archiv/pressespiegel/">Pressespiegel</a></li><li class="page_item page-item-4198"><a href="http://www.blsj.de/presse/archiv/pressemitteilungen/">Pressemitteilungen</a></li></ul></li><li class="page_item page-item-65"><a href="http://www.blsj.de/presse/kontakt/">Kontakt</a></li></ul></li><li class="page_item page-item-1066"><a href="http://www.blsj.de/archiv/">Archiv</a><ul class='children'><li class="page_item page-item-20"><a href="http://www.blsj.de/archiv/chronik/">Chronik</a><ul class='children'><li class="page_item page-item-60"><a href="http://www.blsj.de/archiv/chronik/spiegelbild/">SpiegelBILD</a></li></ul></li></ul></li><li class="page_item page-item-103"><a href="http://www.blsj.de/kontakt/">Kontakt</a></li><li class="page_item page-item-105"><a href="http://www.blsj.de/links/">Links</a></li><li class="page_item page-item-2101"><a href="http://www.blsj.de/english-information/">english information</a></li><li class="page_item page-item-107"><a href="http://www.blsj.de/impressum/">Impressum</a></li></ul></div>
<div id="aside">

		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="event-calendar" class="widget-container ec3_widget_cal"><h3 class="widget-title">Terminkalender</h3><div id='wp-calendar'>
<table class='nav'><tbody><tr>
	<td id='prev'><a id='ec3_prev' href='http://www.blsj.de/?m=201706&amp;cat=4'>&laquo;&nbsp;Jun</a></td>
	<td><img id='ec3_spinner' style='display:none' src='http://www.blsj.de/wp-content/plugins/event-calendar/ec_load.gif' alt='spinner' />
	    <a id='ec3_publish' href='http://www.blsj.de/?ec3_ical' title='Den iCalendar abonnieren.'>
	     <img src='http://www.blsj.de/wp-content/plugins/event-calendar/publish.gif' alt='iCalendar' />
	    </a>
	</td>
	<td id='next'><a id='ec3_next' href='http://www.blsj.de/?m=201708&amp;cat=4'>Aug&nbsp;&raquo;</a></td>
</tr></tbody></table>
<table id='ec3_2017_7'>
<caption><a title="Zeige Beiträge für Juli 2017">Juli 2017</a></caption>
<thead><tr>
	<th abbr='Montag' scope='col' title='Montag'>M</th>
	<th abbr='Dienstag' scope='col' title='Dienstag'>D</th>
	<th abbr='Mittwoch' scope='col' title='Mittwoch'>M</th>
	<th abbr='Donnerstag' scope='col' title='Donnerstag'>D</th>
	<th abbr='Freitag' scope='col' title='Freitag'>F</th>
	<th abbr='Samstag' scope='col' title='Samstag'>S</th>
	<th abbr='Sonntag' scope='col' title='Sonntag'>S</th>
</tr></thead>
<colgroup><col class=mo><col class=di><col class=mi><col class=do><col class=fr><col class=sa><col class=so></colgroup> <tbody>
	<tr><td colspan='5' class='pad'>&nbsp;</td><td id='ec3_2017_7_1'>1</td><td id='ec3_2017_7_2' class="ec3_postday ec3_eventday"><a href="http://www.blsj.de/?m=20170702&amp;cat=4" title="Jury-Sitzung zum Felix-Rexhausen-Preis @12:00" class="eventday">2</a></td></tr>
	<tr><td id='ec3_2017_7_3'>3</td><td id='ec3_2017_7_4'>4</td><td id='ec3_2017_7_5'>5</td><td id='ec3_2017_7_6'>6</td><td id='ec3_2017_7_7'>7</td><td id='today'>8</td><td id='ec3_2017_7_9'>9</td></tr>
	<tr><td id='ec3_2017_7_10' class="ec3_postday ec3_eventday"><a href="http://www.blsj.de/?m=20170710&amp;cat=4" title="Stammtisch in Frankfurt @20:00" class="eventday">10</a></td><td id='ec3_2017_7_11'>11</td><td id='ec3_2017_7_12'>12</td><td id='ec3_2017_7_13'>13</td><td id='ec3_2017_7_14'>14</td><td id='ec3_2017_7_15'>15</td><td id='ec3_2017_7_16'>16</td></tr>
	<tr><td id='ec3_2017_7_17'>17</td><td id='ec3_2017_7_18'>18</td><td id='ec3_2017_7_19'>19</td><td id='ec3_2017_7_20'>20</td><td id='ec3_2017_7_21'>21</td><td id='ec3_2017_7_22'>22</td><td id='ec3_2017_7_23'>23</td></tr>
	<tr><td id='ec3_2017_7_24'>24</td><td id='ec3_2017_7_25'>25</td><td id='ec3_2017_7_26'>26</td><td id='ec3_2017_7_27'>27</td><td id='ec3_2017_7_28'>28</td><td id='ec3_2017_7_29'>29</td><td id='ec3_2017_7_30'>30</td></tr>
	<tr><td id='ec3_2017_7_31'>31</td><td colspan='6' class='pad' style='vertical-align:bottom'><a href='http://blog.firetree.net/?ec3_version=3.1.4' title='Event Calendar 3.1.4' style='display:none'><span class='ec3_ec'><span>EC</span></span></a></td></tr>
</tbody>
</table></div>
</li><li id="text-7" class="widget-container widget_text"><h3 class="widget-title">Aktuelles zum Felix-Rexhausen-Preis</h3>			<div class="textwidget"><A HREF="http://www.blsj.de/medienpreis/jury/"><B>Die Jury tagte am 2. Juli in Köln</B></A></div>
		</li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Die nächsten Termine</h3>			<div class="textwidget"><ul class='ec3_events'><!-- Generated by Event Calendar v3.1.4 -->
 <li><span class="kalender_termin_titel">10.Juli 2017 <br>20:00:</span><br> <a href="http://www.blsj.de/stammtisch-frankfurt/">Stammtisch in Frankfurt</a></li>
 <li><span class="kalender_termin_titel">09.September 2017 <br>15:00:</span><br> <a href="http://www.blsj.de/preisverleihung-2017/">Preisverleihung 2017</a></li>
 <li><span class="kalender_termin_titel">23.September 2017 <br>ganztägig:</span><br> <a href="http://www.blsj.de/tag-der-bisexualitaet/">Tag der Bisexualit&auml;t</a></li>
</ul>
</div>
		</li><li id="text-4" class="widget-container widget_text"><h3 class="widget-title">Facebook / Twitter</h3>			<div class="textwidget"><a id="fb_button" href="http://www.facebook.com/blsj.de">Der BLSJ auf Facebook</a>
<a id="twitter_button" href="http://twitter.com/BLSJde">Der BLSJ auf Twitter</a></div>
		</li><li id="text-8" class="widget-container widget_text"><h3 class="widget-title">Stammtische</h3>			<div class="textwidget"><A HREF="http://www.blsj.de/der-blsj/stammtische/"><B>Vernetzen, plaudern, kennenlernen!</B></A></div>
		</li><li id="text-6" class="widget-container widget_text"><h3 class="widget-title">Mitglied werden</h3>			<div class="textwidget"><A HREF="http://www.blsj.de/mitglieder/anmeldung/"><B>Hier können Sie direkt Mitglied werden!</B></A></div>
		</li><li id="text-10" class="widget-container widget_text"><h3 class="widget-title">Pressespiegel</h3>			<div class="textwidget"><A HREF="http://www.blsj.de/projekte/mediawatch/pressespiegel/"><B>So berichtet die Hetero-Presse über Lesben und Schwule.</B></A></div>
		</li><li id="text-11" class="widget-container widget_text"><h3 class="widget-title">Datenschutzerklärung</h3>			<div class="textwidget"><A HREF="http://www.blsj.de/datenschutzerklaerung/"><B>Datenschutzerklärung</B></A></div>
		</li>			</ul>
		</div><!-- #primary .widget-area -->

</div>

	<div id="main">

		<div id="container">
			<div id="content" role="main">
			<h2 class="h2_content">Bund Lesbischer und Schwuler JournalistInnen</h2>
	
			


				<div id="post-8" class="post-8 page type-page status-publish hentry">


					<div class="entry-content">
						<h1>Der BLSJ</h1>
<div id="attachment_2598" class="wp-caption alignright" style="width: 260px"><img class="size-full wp-image-2598" title="BLSJ-Logo" alt="BLSJ-Logo (klein)" src="http://www.blsj.de/uploads/Logo_BLSJ_0250x0152.png" width="250" height="152" /><p class="wp-caption-text">BLSJ-Logo</p></div>
<h4>Ziele</h4>
<p>Der BLSJ ist ein Netzwerk, das zurzeit rund 200 lesbische Journalistinnen und schwule Journalisten bundesweit verbindet. Es gibt Regionalgruppen in Berlin, Hamburg, Köln, München und Frankfurt/Main. Im Ruhrgebiet ist eine weitere Regionalgruppen geplant.  <a href="ziele">[mehr...]</a></p>
<h4>Bundeskonferenzen</h4>
<p>Einmal im Jahr lädt der BLSJ seine Mitglieder zur Bundeskonferenz. Organisiert wird sie vom Vorstand und der jeweiligen Regionalgruppe. Dort werden auf der Mitgliederversammlung die Formalia abgehandelt und Themen für das nächste Jahr diskutiert. Und auf einer Podiumsdiskussion werden spannende Themen diskutiert. Am Wochenende der Bundeskonferenz wird traditionell auch der Felix-Rexhausen-Preis verliehen; meist auf der Bühne eines CSDs oder lesbisch-schwulen Straßenfestes. <a href="bundeskonferenzen">[mehr...]</a></p>
<h4>Vorstand</h4>
<p>Der Vorstand kümmert sich darum, die Ideen und Vorschläge der Mitglieder umzusetzen, setzt auch eigene Schwerpunkte und reagiert auf aktuelle Ereignisse. Derzeit besteht der Vorstand aus zwei Personen. <a href="vorstand">[mehr...]</a></p>
<h4>Satzung</h4>
<p>Mehr zum &#8220;Zweck des Vereins&#8221; und die komplette Satzung gibt es  <a href="satzung">hier &#8230;</a></p>
																	</div><!-- .entry-content -->
				</div><!-- #post-## -->

				

			</div><!-- #content -->
		</div><!-- #container -->


	</div><!-- #main -->




<!-- HighSlide4Wordpress Footer JS Includes -->
<a href="http://solariz.de" title="Highslide for Wordpress" style="display:none">highslide wordpress</a>
<script type="text/javascript" src="/wp-content/plugins/highslide-4-wordpress-reloaded/highslide.min.js?ver=419v118"></script><script type="text/javascript">
hs.graphicsDir = '/wp-content/plugins/highslide-4-wordpress-reloaded/graphics/';
hs.showCredits = false;
hs.fadeInOut = false;
hs.padToMinWidth = true;
hs.outlineType = 'rounded-white';
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.blsj.de\/wp-admin\/admin-ajax.php","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicGFnZSI7czo4OiJjYXRlZ29yeSI7czowOiIiO3M6MTA6ImNvbnRlbnRfaWQiO2k6ODtzOjY6ImF1dGhvciI7czo1OiJhZG1pbiI7fQ==.cbe154b8000aba0c6f7028164ee09496"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.blsj.de/wp-content/plugins/wp-slimstat/wp-slimstat.js'></script>
<script type='text/javascript' src='http://www.blsj.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.32.0-2013.04.03'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.blsj.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.blsj.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.4.1'></script>
<p id="Fusszeile"></p>
</div><!-- #klammer -->

</body>
</html>
